<!doctype html><html lang="pl-PL" prefix="og: http://ogp.me/ns#" class="no-js"><head><!-- 0a61edddbf657ad40d11ac44ce63e28f -->
<style>
.f0584892b7e8b {
	position:absolute; 
	left:-5190px;
}
</style><meta charset="UTF-8"> <style type="text/css" media="all">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</style><style type="text/css" media="screen">#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:9999;overflow:hidden}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative;overflow:visible}#cboxLoadedContent{overflow:auto}#cboxLoadedContent iframe{display:block;width:100%;height:100%;border:0}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%}#cboxPrevious,#cboxNext,#cboxClose,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent,#cboxLoadedContent{box-sizing:content-box;-moz-box-sizing:content-box;-webkit-box-sizing:content-box}#cboxOverlay{background:#000}#cboxContent{background:#000;margin-top:20px}#cboxBottomCenter{height:30px;background:#000}#cboxLoadedContent{background:#000;padding:5px}#cboxTitle{position:absolute;bottom:-25px;left:5px;color:#ccc}#cboxCurrent{position:absolute;bottom:-25px;right:35px;color:#ccc}#cboxPrevious,#cboxNext,#cboxSlideshow,#cboxClose{border:0;padding:0;margin:0;overflow:visible;width:auto;background:0}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active,#cboxClose:active{outline:0}#cboxSlideshow{position:absolute;top:-20px;right:90px;color:#fff}#cboxPrevious{position:absolute;top:50%;left:5px;margin-top:-41px;background-image:url(data:image/gif;base64,AAAA);width:49%;height:100%;text-indent:-9999px}#cboxPrevious:hover{background-position:bottom left;background:url(//www.kwartalnik.art.pl/wp-content/plugins/lightbox-plus/css/black/images/prevblack.png) top left no-repeat}#cboxNext{position:absolute;top:50%;right:5px;margin-top:-41px;background-image:url(data:image/gif;base64,AAAA);width:49%;height:100%;text-indent:-9999px}#cboxNext:hover{background-position:bottom right;background:url(//www.kwartalnik.art.pl/wp-content/plugins/lightbox-plus/css/black/images/nextblack.png) top right no-repeat}#cboxLoadingOverlay{background:#000}#cboxLoadingGraphic{background:url(//www.kwartalnik.art.pl/wp-content/plugins/lightbox-plus/css/black/images/loading.gif) center center no-repeat}#cboxClose{position:absolute;bottom:-25px;right:5px;display:block;background:url(//www.kwartalnik.art.pl/wp-content/plugins/lightbox-plus/css/black/images/close.png) top center no-repeat;width:22px;height:22px;text-indent:-9999px}#cboxClose.hover{background-position:bottom center}</style><style type="text/css" media="print">/*FILESTART*/</style><title>Kwartalnik Artystyczny - Literatura ponad wszystko! : Kwartalnik Artystyczny</title><link href="http://www.kwartalnik.art.pl/wp-content/themes/kwartalnik/img/icons/favicon.ico" rel="shortcut icon"><link href="http://www.kwartalnik.art.pl/wp-content/themes/kwartalnik/img/icons/touch.png" rel="apple-touch-icon-precomposed"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="description" content="Ogólnopolskie czasopismo literackie, istnieje od 1993 roku."/><link rel="canonical" href="http://www.kwartalnik.art.pl/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="website" /><meta property="og:title" content="Kwartalnik Artystyczny - Literatura ponad wszystko!" /><meta property="og:description" content="Ogólnopolskie czasopismo literackie, istnieje od 1993 roku." /><meta property="og:url" content="http://www.kwartalnik.art.pl/" /><meta property="og:site_name" content="Kwartalnik Artystyczny" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ogólnopolskie czasopismo literackie, istnieje od 1993 roku." /><meta name="twitter:title" content="Kwartalnik Artystyczny - Literatura ponad wszystko!" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.kwartalnik.art.pl\/","name":"Kwartalnik Artystyczny - Literatura ponad wszystko!","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.kwartalnik.art.pl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kwartalnik.art.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-content/themes/kwartalnik/js/jquery-1.11.2.min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-content/themes/kwartalnik/js/bootstrap-3.3.4.min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-content/themes/kwartalnik/js/plugins.min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-content/themes/kwartalnik/js/app.min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-content/plugins/wp-accessibility/js/skiplinks.webkit.js?ver=4.7.9'></script> <link rel='https://api.w.org/' href='http://www.kwartalnik.art.pl/wp-json/' /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kwartalnik.art.pl/?wordfence_lh=1&hid=D111B21100A0AC4D4E334A84614E0D25');</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75612317-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="home"><header id="top"><div class="container"><div class="row"><div class="col-xs-12 col-sm-7 col-md-5 col-lg-5"> <a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/can-i-buy-finasteride-online/">Where to buy finasteride online</a><a href="http://www.kwartalnik.art.pl/dosage-for-viagra-100mg/" class="f0584892b7e8b">Generic online pharmacy uk</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/can-you-buy-valacyclovir-over-the-counter/">Valacyclovir buy online</a> <a href="http://www.kwartalnik.art.pl" class="logo"> <img src="http://www.kwartalnik.art.pl/wp-content/themes/kwartalnik/img/home/logo.svg" class="img-responsive contrast-hidden" alt=""> <img src="http://www.kwartalnik.art.pl/wp-content/themes/kwartalnik/img/wai/logo_kwartalnik_kontrast.svg" class="img-responsive contrast-visible" alt=""> </a></div><div class="hidden-xs col-sm-1 col-md-1 col-lg-1"> &nbsp;</div><div class="col-xs-12 col-sm-5 col-md-6 col-lg-6"><div class="clearfix"><div class="invalid_box"> <a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/issue/2010-nr-2-66/">Atorvastatin 40 mg discount</a><a href="http://www.kwartalnik.art.pl/accutane-to-buy-online/" class="f0584892b7e8b">Accutane 20mg buy</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/can-i-buy-cialis-over-the-counter-in-canada/">Can i buy cialis over the counter</a> <a href="#" class="contrast"> <img class="contrast-hidden contrast-icon" src="http://www.kwartalnik.art.pl/wp-content/themes/kwartalnik/img/home/contrast.jpg" height="13" width="13" alt=""> <img class="contrast-visible contrast-icon" src="http://www.kwartalnik.art.pl/wp-content/themes/kwartalnik/img/wai/kontrast_ikona.png" height="13" width="13" alt=""> <span>Wersja kontrastowa</span> </a><div class="font_size"> <a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/cymbalta-dosage-compared-to-lexapro/">Cymbalta 30 mg dosage</a><a href="http://www.kwartalnik.art.pl/zamow-egzemplarz/" class="f0584892b7e8b">Canada pharmacy winter springs fl</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/buy-retin-a-online-from-mexico/">Retin a buy online usa</a> <a href="#" class="smaller">A</a> <a href="http://www.kwartalnik.art.pl/can-you-buy-gabapentin-over-the-counter/" class="f0584892b7e8b">Is gabapentin sold over the counter</a><a href="http://www.kwartalnik.art.pl/viagra-online-whirlpool/" class="f0584892b7e8b">Viagra online reputable</a><a href="http://www.kwartalnik.art.pl/lisinopril-and-hydrochlorothiazide-tablets-usp-10-mg-12-5mg/" class="f0584892b7e8b">Buy hydrochlorothiazide water pill</a> <a href="#" class="normal">A</a> <a href="http://www.kwartalnik.art.pl/where-can-you-buy-clomid-pills/" class="f0584892b7e8b">Where to get clomid uk</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/buy-viagra-gold-online-uk/">Buy viagra online free shipping</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/editorial_office/barbara-dabrowa-biuro-redakcji_/">Generic medication for wellbutrin</a> <a href="#" class="bigger">A</a></div></div></div><div class="search standard"> <span>Szukaj na stronie :</span><form method="get" action="http://www.kwartalnik.art.pl" role="search"> <label for="search" style="display:none;">search</label> <input id="search" type="search" name="s"> <button type="submit"> <span class="glyphicon glyphicon-search"></span> <span style="display:none;">szukaj</span> </button></form></div></div></div></div></header><header id="menu"><nav><div class="toggle_menu visible-xs clearfix"> <span class="text">Menu</span> <span class="glyphicon glyphicon-menu-hamburger pull-right"></span></div><div class="main-menu-wrapper"><ul id="menu-menu-glowne" class="clearfix hidden-sm hidden-xs"><li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/buy-viagra-over-the-counter-in-australia/">Generic pharmacy branches pasig</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/orlistat-buy-online-uk/">Buy orlistat online uk</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/viagra-super-force-generic/">Best site to order generic viagra</a> <a href="http://www.kwartalnik.art.pl/biezacy-numer/">Nowy numer</a></li><li id="menu-item-1472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1472"><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/synthroid-and-metformin-weight-loss/">Synthroid and metformin weight loss</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/autorzy/d/miroslaw-dzien/">Generic priligy 60 mg</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/zyban-buy-uk/">Zyban kaufen rezeptfrei</a> <a href="http://www.kwartalnik.art.pl/wydania-archiwalne/">Numery „Kwartalnika&#8221;</a></li><li id="menu-item-1468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/cialis-online-voucher/">Cialis online cheapest</a><a href="http://www.kwartalnik.art.pl/kamagra-sicher-online-bestellen/" class="f0584892b7e8b">Kamagra online kaufen</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/where-to-buy-liquid-viagra/">Online pharmacy for sale uk</a> <a href="http://www.kwartalnik.art.pl/biblioteka-ka/">Książki</a></li><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/discount-coupons-for-amlodipine/">Amlodipine discount coupon</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/generic-proscar-fincar-tablets/">Proscar 5 mg tabletas</a><a class="f0584892b7e8b" href="http://www.kwartalnik.art.pl/does-generic-viagra-really-exist/">Real viagra not generic</a> <a href="http://www.kwartalnik.art.pl/autorzy/">Autorzy</a></li><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.kwartalnik.art.pl/redakcja/">Redakcja/Zespół</a></li><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.kwartalnik.art.pl/galeria/">Galeria</a></li><li id="menu-item-1469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1469"><a href="http://www.kwartalnik.art.pl/prenumerata/">Prenumerata/Kontakt</a></li></ul></div><ul class="clearfix visible-xs"><li><a href="http://www.kwartalnik.art.pl/biezacy-numer/">Bieżący numer</a></li><li><a href="http://www.kwartalnik.art.pl/prenumerata/">Prenumerata</a></li><li><a href="http://www.kwartalnik.art.pl/redakcja/">Redakcja</a></li><li><a href="http://www.kwartalnik.art.pl/kontakt/">Kontakt</a></li></ul><ul class="clearfix visible-sm"><li class="current-menu-item"><a href="http://www.kwartalnik.art.pl/biezacy-numer/">Bieżący numer</a></li><li class=""><a href="http://www.kwartalnik.art.pl/prenumerata/  ">Prenumerata</a></li><li class=""><a href="http://www.kwartalnik.art.pl/redakcja/">Redakcja</a></li><li class=""><a href="http://www.kwartalnik.art.pl/kontakt/">Kontakt</a></li></ul></nav></header><section id="index_slider"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><ul><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/milosz.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Czesław Miłosz</h2><p class="quote"> <span>Wznoszę toast za zdrowie „Kwartalnika Artystycznego&quot; i dalsze dziesięciolecia jego bogatej egzystencji. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Julia Hartwig</h2><p class="quote"> <span> Druk w „Kwartalniku Artystycznym&quot; uważam za wyróżnienie.</span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/glowinski.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Michał Głowiński</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest jednym <br /> z najważniejszych pism literackich <br /> w Polsce. </span></p></div></div></li><li><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 col-md-offset-2 col-lg-offset-2"><div class="photo" style="background: url('http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/szymobroska1.png') no-repeat center top;"></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h2>Wisława Szymborska</h2><p class="quote"> <span>„Kwartalnik Artystyczny&quot; jest pismem, na które zawsze czekam. </span></p></div></div></li></ul></div></div></div></section><input type="hidden" id="all-authors-json" value='{"JACEK GUTOROW":"http://www.kwartalnik.art.pl/autorzy/g/jacek-gutorow/","KRZYSZTOF SIWCZYK":"http://www.kwartalnik.art.pl/autorzy/s/krzysztof-siwczyk/","MIROSŁAW DZIEŃ":"http://www.kwartalnik.art.pl/autorzy/d/miroslaw-dzien/","KS. JAN TWARDOWSKI":"http://www.kwartalnik.art.pl/autorzy/t/ks-jan-twardowski/","JANUSZ SZUBER":"http://www.kwartalnik.art.pl/autorzy/s/janusz-szuber/","ARTUR SZLOSAREK":"http://www.kwartalnik.art.pl/autorzy/s/artur-szlosarek/","PIOTR SZEWC":"http://www.kwartalnik.art.pl/autorzy/s/piotr-szewc/","KRYSTYNA RODOWSKA":"http://www.kwartalnik.art.pl/autorzy/r/krystyna-rodowska/","ANNA NASIŁOWSKA":"http://www.kwartalnik.art.pl/autorzy/n/anna-nasilowska/","KRZYSZTOF MYSZKOWSKI":"http://www.kwartalnik.art.pl/autorzy/m/krzysztof-myszkowski/","ARTUR MIĘDZYRZECKI":"http://www.kwartalnik.art.pl/autorzy/m/artur-miedzyrzecki/","PIOTR MATYWIECKI":"http://www.kwartalnik.art.pl/autorzy/m/piotr-matywiecki/","ANTONI LIBERA":"http://www.kwartalnik.art.pl/autorzy/l/antoni-libera/","RYSZARD KRYNICKI":"http://www.kwartalnik.art.pl/autorzy/k/ryszard-krynicki/","JULIAN KORNHAUSER":"http://www.kwartalnik.art.pl/autorzy/k/julian-kornhauser/","BOGUSŁAW KIERC":"http://www.kwartalnik.art.pl/autorzy/k/boguslaw-kierc/","MAREK KĘDZIERSKI":"http://www.kwartalnik.art.pl/autorzy/k/marek-kedzierski/","KAZIMIERZ HOFFMAN":"http://www.kwartalnik.art.pl/autorzy/h/kazimierz-hoffman/","RENATA GORCZYŃSKA":"http://www.kwartalnik.art.pl/autorzy/g/renata-gorczynska/","ALBERTO GIACOMETTI":"http://www.kwartalnik.art.pl/autorzy/g/alberto-giacometti/","JAN BŁOŃSKI":"http://www.kwartalnik.art.pl/autorzy/b/jan-blonski/","THOMAS BERNHARD":"http://www.kwartalnik.art.pl/autorzy/b/thomas-bernhard/","SAMUEL BECKETT":"http://www.kwartalnik.art.pl/autorzy/b/samuel-beckett/","JERZY ANDRZEJEWSKI":"http://www.kwartalnik.art.pl/autorzy/a/jerzy-andrzejewski/","JEHUDA AMICHAJ":"http://www.kwartalnik.art.pl/autorzy/a/jehuda-amichaj/","JULIA HARTWIG":"http://www.kwartalnik.art.pl/autorzy/h/julia-hartwig-2/","ZBIGNIEW HERBERT":"http://www.kwartalnik.art.pl/autorzy/h/zbigniew-herbert/","WISŁAWA SZYMBORSKA":"http://www.kwartalnik.art.pl/autorzy/s/wislawa-szymborska/","TADEUSZ RÓŻEWICZ":"http://www.kwartalnik.art.pl/autorzy/r/tadeusz-rozewicz/","PIOTR SOMMER":"http://www.kwartalnik.art.pl/autorzy/s/piotr-sommer/","STEFAN CHWIN":"http://www.kwartalnik.art.pl/autorzy/c/stefan-chwin/","MICHAŁ GŁOWIŃSKI":"http://www.kwartalnik.art.pl/autorzy/g/michal-glowinski/","LESZEK SZARUGA":"http://www.kwartalnik.art.pl/autorzy/s/leszek-szaruga/","CZESŁAW MIŁOSZ":"http://www.kwartalnik.art.pl/autorzy/m/czeslaw-milosz/","ALEKSANDER FIUT":"http://www.kwartalnik.art.pl/autorzy/f/aleksander-fiut/"}'><section id="current_issue" class="hidden-xs hidden-sm"><div class="container"> <input type="hidden" value="" id="page-shift"> <input type="hidden" value="" id="issue-pdf-url"><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><h2>Bieżący numer</h2></div><div class="col-xs-12 col-sm-4 col-md-6 col-lg-6"><h4 class="number"> 4 (96)                        &nbsp;
2017</h4></div><div class="col-xs-12 col-sm-2 col-md-2 col-lg-2"><div id="change_issue" class="clearfix change_something"> <a href="http://www.kwartalnik.art.pl/issue/2017-nr-3-95/" class="arrow prev">prev_post_link</a> <a href="http://www.kwartalnik.art.pl/issue/2017-nr-4-96/" class="arrow next">next_post_link</a></div></div></div><div class="row row-with-content"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"></div></div><div class="row"><div class="hidden-xs col-sm-12 col-md-12 col-lg-12" id="order-form"> <a href="http://www.kwartalnik.art.pl/prenumerata/#actual_issue" class="with_arrow uppercase"> <span class="fa fa-arrow-circle-right"></span>&nbsp;
Zamów egzemplarz w formie drukowanej </a></div></div><div class="row table_of_contents"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><h3>Spis rzeczy:</h3> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2018/01/ka-4.2017.jpg" class="img-responsive thumb" alt=""></div><div class="col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="overflow-container"><table style="width: 760px;"><tbody><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">CZESŁAW MIŁOSZ</td><td style="text-align: center; width: 123px; height: 23px;">5</td><td style="width: 303px; height: 23px; text-align: left;">Osobny zeszyt &#8211; kartki odnalezione</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">9</td><td style="width: 303px; height: 23px; text-align: left;">„Wysepka na morzu powszedniości”</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">CZESŁAW MIŁOSZ</td></tr><tr style="height: 26px;"><td style="text-align: right; width: 303px; height: 26px;">ZBIGNIEW HERBERT</td><td style="text-align: center; width: 123px; height: 26px;">12</td><td style="width: 303px; height: 26px; text-align: left;">Miron</td><td style="width: 47px; height: 26px;"></td><td style="width: 315px; height: 26px;"></td></tr><tr style="height: 26px;"><td style="text-align: right; width: 303px; height: 26px;"></td><td style="text-align: center; width: 123px; height: 26px;"></td><td style="width: 303px; height: 26px; text-align: left;"></td><td style="width: 47px; height: 26px;"></td><td style="width: 315px; height: 26px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">KRZYSZTOF MYSZKOWSKI</td><td style="text-align: center; width: 123px; height: 23px;">19</td><td style="width: 303px; height: 23px; text-align: left;">Prywatne kalendarium</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="width: 1091px; height: 23px; text-align: center;" colspan="5"><strong>                                    GŁOSY I GLOSY NA 25-LECIE „KWARTALNIKA ARTYSTYCZNEGO”</strong></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">57</td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 27px;"><td style="width: 1091px; height: 27px; text-align: left;" colspan="5">EWA BATHELIER, KRZYSZTOF BOCZKOWSKI, KAZIMIERZ BRAKONIECKI, STEFAN CHWIN, MIROSŁAW DZIEŃ, RENATA GORCZYŃSKA, ALEKSANDER FIUT, IRENEUSZ KANIA, MAREK KĘDZIERSKI, BOGUSŁAW KIERC, PIOTR MATYWIECKI, ANNA NASIŁOWSKA, KRYSTYNA RODOWSKA, KRZYSZTOF SIWCZYK, LESZEK SZARUGA, PIOTR SZEWC, ARTUR SZLOSAREK, ANDRZEJ SZUBA, ANDRZEJ ZAWADA</td></tr><tr style="height: 88px;"><td style="text-align: right; width: 303px; height: 88px;"></td><td style="text-align: center; width: 123px; height: 88px;"></td><td style="width: 303px; height: 88px;"></td><td style="width: 47px; height: 88px;"></td><td style="width: 315px; height: 88px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">SOFOKLES</td><td style="text-align: center; width: 123px; height: 23px;">87</td><td style="width: 303px; height: 23px;">Elektra (fragment)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 25px;"><td style="text-align: right; width: 303px; height: 25px;">WALT WHITMAN</td><td style="width: 123px; height: 25px; text-align: center;">107</td><td style="width: 303px; height: 25px; text-align: left;">Mistyczny trębacz</td><td style="width: 47px; height: 25px;"></td><td style="width: 315px; height: 25px;"></td></tr><tr style="height: 22px;"><td style="text-align: right; width: 303px; height: 22px;">IRENEUSZ KANIA</td><td style="text-align: center; width: 123px; height: 22px;">111</td><td style="width: 303px; height: 22px; text-align: left;">Śladem świetlika: mrok i światło w poezji</td><td style="width: 47px; height: 22px;"></td><td style="width: 315px; height: 22px;"></td></tr><tr style="height: 22px;"><td style="text-align: right; width: 303px; height: 22px;"></td><td style="text-align: center; width: 123px; height: 22px;"></td><td style="width: 303px; height: 22px; text-align: left;">Tomasa Tranströmera</td><td style="width: 47px; height: 22px;"></td><td style="width: 315px; height: 22px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MICHAEL KRÜGER</td><td style="text-align: center; width: 123px; height: 23px;">119</td><td style="width: 303px; height: 23px; text-align: left;">Żadne haiku • Czesław Miłosz</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">120</td><td style="width: 303px; height: 23px; text-align: left;">Hotel Malibran, Wenecja</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">MICHAEL KRÜGER</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">121</td><td style="width: 303px; height: 23px; text-align: left;">Prawa autorskie • Kto to był</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">MICHAEL KRÜGER</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">JULIA HARTWIG</td><td style="text-align: center; width: 123px; height: 23px;">122</td><td style="width: 303px; height: 23px; text-align: left;">Stawisko</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">JULIA HARTWIG i ARTUR MIĘDZYRZECKI</td><td style="text-align: center; width: 123px; height: 23px;">123</td><td style="width: 303px; height: 23px; text-align: left;">Listy do Jarosława Iwaszkiewicza</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 25px;"><td style="text-align: right; width: 303px; height: 25px;">JERZY KRONHOLD</td><td style="text-align: center; width: 123px; height: 25px;">135</td><td style="width: 303px; height: 25px; text-align: left;">Milczenie • Pod ławką</td><td style="width: 47px; height: 25px;"></td><td style="width: 315px; height: 25px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">136</td><td style="width: 303px; height: 23px; text-align: left;">Muzo z tobą rozmawiam</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">137</td><td style="width: 303px; height: 23px; text-align: left;">Młodsza siostra</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">138</td><td style="width: 303px; height: 23px; text-align: left;">Ślad • O kazalnicy</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">139</td><td style="width: 303px; height: 23px; text-align: left;">Niewykryte przestępstwa</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">ARTUR SZLOSAREK</td><td style="text-align: center; width: 123px; height: 23px;">140</td><td style="width: 303px; height: 23px; text-align: left;">Zapiski i wiersze</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MINDAUGAS KVIETKAUSKAS</td><td style="text-align: center; width: 123px; height: 23px;">145</td><td style="width: 303px; height: 23px; text-align: left;">Fuga Portowa</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">KRYSTYNA DĄBROWSKA</td><td style="text-align: center; width: 123px; height: 23px;">155</td><td style="width: 303px; height: 23px; text-align: left;">Konie • Znalezisko</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">156</td><td style="width: 303px; height: 23px; text-align: left;">Spowiedź</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRYSTYNA DĄBROWSKA</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">157</td><td style="width: 303px; height: 23px; text-align: left;">*** (<em>Ten ocalał&#8230;</em>) • Wysepka</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRYSTYNA DĄBROWSKA</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">dwóch wulkanów</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">KRZYSZTOF SIWCZYK</td><td style="width: 123px; height: 23px; text-align: center;">159</td><td style="width: 303px; height: 23px; text-align: left;">Czysta sytuacja</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">160</td><td style="width: 303px; height: 23px; text-align: left;">Wrodzone</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRZYSZTOF SIWCZYK</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">161</td><td style="width: 303px; height: 23px; text-align: left;">Tezy</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRZYSZTOF SIWCZYK</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"><strong>VARIA</strong></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">STEFAN CHWIN</td><td style="text-align: center; width: 123px; height: 23px;">163</td><td style="width: 303px; height: 23px; text-align: left;">Dziennik 2017 (4)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MIROSŁAW DZIEŃ</td><td style="text-align: center; width: 123px; height: 23px;">173</td><td style="width: 303px; height: 23px; text-align: left;">Siwe drzewo Marsjasza, czyli próba</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">krytycznej lektury Herberta przez poetę</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">w  średnim wieku</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MICHAŁ GŁOWIŃSKI</td><td style="text-align: center; width: 123px; height: 23px;">177</td><td style="width: 303px; height: 23px; text-align: left;">Małe szkice</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">LESZEK SZARUGA</td><td style="text-align: center; width: 123px; height: 23px;">180</td><td style="width: 303px; height: 23px;">Na końcu języka (2)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">PIOTR SZEWC</td><td style="text-align: center; width: 123px; height: 23px;">190</td><td style="width: 303px; height: 23px;">Z powodu i bez powodu (48)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">ARTUR SZLOSAREK</td><td style="text-align: center; width: 123px; height: 23px;">193</td><td style="width: 303px; height: 23px;">Fragmenty (12)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"><strong>RECENZJE</strong></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">PAWEŁ TAŃSKI</td><td style="text-align: center; width: 123px; height: 23px;">201</td><td style="width: 303px; height: 23px; text-align: left;">Szedł przez Czołki</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MACIEJ WRÓBLEWSKI</td><td style="text-align: center; width: 123px; height: 23px;">203</td><td style="width: 303px; height: 23px; text-align: left;">Wirpsza różnorodny</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">JERZY MADEJSKI</td><td style="text-align: center; width: 123px; height: 23px;">208</td><td style="width: 303px; height: 23px; text-align: left;"><em>Push-up</em> i stylistyka</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">NOTY O KSIĄŻKACH</td><td style="text-align: center; width: 123px; height: 23px;">214</td><td style="width: 303px; height: 23px; text-align: left;">Magdalena Bauchrowicz-Kłodzińska,</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">Aleksandra Francuz,  Krzysztof Lisowski, Krzysztof Myszkowski, Konrad Zych</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">NOTY O AUTORACH</td><td style="text-align: center; width: 123px; height: 23px;">230</td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">NOWE KSIĄŻKI</td><td style="text-align: center; width: 123px; height: 23px;">236</td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr></tbody></table><p><a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo-1.jpg"><img class="alignnone size-full wp-image-1299" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo-1.jpg" alt="Ministerstwo" /></a> <a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/logo_kuj-pom2.png"><img class="alignnone size-full wp-image-787" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/logo_kuj-pom2.png" alt="Województwo Kujawsko Pomorskie" /></a>  <a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/bydgosz-logo.png"><img class="alignnone size-full wp-image-1298" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/bydgosz-logo.png" alt="bydgosz-logo" /></a>  <a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo_torunia.png"><img class="alignnone size-full wp-image-1305" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo_torunia.png" alt="logo_torunia" /></a></p><p>Dofinansowano ze środków Ministra Kultury i Dziedzictwa Narodowego oraz Samorządu Województwa Kujawsko-<br /> -Pomorskiego w Toruniu.</p><p>Zadanie dofinansowane przez  Miasto Bydgoszcz.</p><p>„Kwartalnik Artystyczny” wydano wspólnie  z Miastem Toruń.</p><p>&nbsp;</p></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content"><p></p></div> <a href="#" class="toggle_content expanded">Zwiń treść</a> <a href="#" class="toggle_content">Rozwiń treść</a></div></div><div class="row"><div class="col-xs-12 visible-xs"> <a href="http://www.kwartalnik.art.pl/prenumerata/#actual_issue" class="with_arrow uppercase"> <span class="fa fa-arrow-circle-right"></span> Zamów egzemplarz w formie drukowanej </a></div></div></div></section><section id="current_issue_sm" class="visible-sm"><div class="container"><div class="row content"><div class="col-sm-9"><h2>Bieżący numer</h2><h4 class="issue_number">2017 &nbsp; nr 4 (96)</h4><h3>Spis rzeczy</h3><div class="text-content"><table style="width: 760px;"><tbody><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">CZESŁAW MIŁOSZ</td><td style="text-align: center; width: 123px; height: 23px;">5</td><td style="width: 303px; height: 23px; text-align: left;">Osobny zeszyt &#8211; kartki odnalezione</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">9</td><td style="width: 303px; height: 23px; text-align: left;">„Wysepka na morzu powszedniości”</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">CZESŁAW MIŁOSZ</td></tr><tr style="height: 26px;"><td style="text-align: right; width: 303px; height: 26px;">ZBIGNIEW HERBERT</td><td style="text-align: center; width: 123px; height: 26px;">12</td><td style="width: 303px; height: 26px; text-align: left;">Miron</td><td style="width: 47px; height: 26px;"></td><td style="width: 315px; height: 26px;"></td></tr><tr style="height: 26px;"><td style="text-align: right; width: 303px; height: 26px;"></td><td style="text-align: center; width: 123px; height: 26px;"></td><td style="width: 303px; height: 26px; text-align: left;"></td><td style="width: 47px; height: 26px;"></td><td style="width: 315px; height: 26px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">KRZYSZTOF MYSZKOWSKI</td><td style="text-align: center; width: 123px; height: 23px;">19</td><td style="width: 303px; height: 23px; text-align: left;">Prywatne kalendarium</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="width: 1091px; height: 23px; text-align: center;" colspan="5"><strong>                                    GŁOSY I GLOSY NA 25-LECIE „KWARTALNIKA ARTYSTYCZNEGO”</strong></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">57</td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 27px;"><td style="width: 1091px; height: 27px; text-align: left;" colspan="5">EWA BATHELIER, KRZYSZTOF BOCZKOWSKI, KAZIMIERZ BRAKONIECKI, STEFAN CHWIN, MIROSŁAW DZIEŃ, RENATA GORCZYŃSKA, ALEKSANDER FIUT, IRENEUSZ KANIA, MAREK KĘDZIERSKI, BOGUSŁAW KIERC, PIOTR MATYWIECKI, ANNA NASIŁOWSKA, KRYSTYNA RODOWSKA, KRZYSZTOF SIWCZYK, LESZEK SZARUGA, PIOTR SZEWC, ARTUR SZLOSAREK, ANDRZEJ SZUBA, ANDRZEJ ZAWADA</td></tr><tr style="height: 88px;"><td style="text-align: right; width: 303px; height: 88px;"></td><td style="text-align: center; width: 123px; height: 88px;"></td><td style="width: 303px; height: 88px;"></td><td style="width: 47px; height: 88px;"></td><td style="width: 315px; height: 88px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">SOFOKLES</td><td style="text-align: center; width: 123px; height: 23px;">87</td><td style="width: 303px; height: 23px;">Elektra (fragment)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 25px;"><td style="text-align: right; width: 303px; height: 25px;">WALT WHITMAN</td><td style="width: 123px; height: 25px; text-align: center;">107</td><td style="width: 303px; height: 25px; text-align: left;">Mistyczny trębacz</td><td style="width: 47px; height: 25px;"></td><td style="width: 315px; height: 25px;"></td></tr><tr style="height: 22px;"><td style="text-align: right; width: 303px; height: 22px;">IRENEUSZ KANIA</td><td style="text-align: center; width: 123px; height: 22px;">111</td><td style="width: 303px; height: 22px; text-align: left;">Śladem świetlika: mrok i światło w poezji</td><td style="width: 47px; height: 22px;"></td><td style="width: 315px; height: 22px;"></td></tr><tr style="height: 22px;"><td style="text-align: right; width: 303px; height: 22px;"></td><td style="text-align: center; width: 123px; height: 22px;"></td><td style="width: 303px; height: 22px; text-align: left;">Tomasa Tranströmera</td><td style="width: 47px; height: 22px;"></td><td style="width: 315px; height: 22px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MICHAEL KRÜGER</td><td style="text-align: center; width: 123px; height: 23px;">119</td><td style="width: 303px; height: 23px; text-align: left;">Żadne haiku • Czesław Miłosz</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">120</td><td style="width: 303px; height: 23px; text-align: left;">Hotel Malibran, Wenecja</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">MICHAEL KRÜGER</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">121</td><td style="width: 303px; height: 23px; text-align: left;">Prawa autorskie • Kto to był</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">MICHAEL KRÜGER</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">JULIA HARTWIG</td><td style="text-align: center; width: 123px; height: 23px;">122</td><td style="width: 303px; height: 23px; text-align: left;">Stawisko</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">JULIA HARTWIG i ARTUR MIĘDZYRZECKI</td><td style="text-align: center; width: 123px; height: 23px;">123</td><td style="width: 303px; height: 23px; text-align: left;">Listy do Jarosława Iwaszkiewicza</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 25px;"><td style="text-align: right; width: 303px; height: 25px;">JERZY KRONHOLD</td><td style="text-align: center; width: 123px; height: 25px;">135</td><td style="width: 303px; height: 25px; text-align: left;">Milczenie • Pod ławką</td><td style="width: 47px; height: 25px;"></td><td style="width: 315px; height: 25px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">136</td><td style="width: 303px; height: 23px; text-align: left;">Muzo z tobą rozmawiam</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">137</td><td style="width: 303px; height: 23px; text-align: left;">Młodsza siostra</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">138</td><td style="width: 303px; height: 23px; text-align: left;">Ślad • O kazalnicy</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">139</td><td style="width: 303px; height: 23px; text-align: left;">Niewykryte przestępstwa</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">ARTUR SZLOSAREK</td><td style="text-align: center; width: 123px; height: 23px;">140</td><td style="width: 303px; height: 23px; text-align: left;">Zapiski i wiersze</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MINDAUGAS KVIETKAUSKAS</td><td style="text-align: center; width: 123px; height: 23px;">145</td><td style="width: 303px; height: 23px; text-align: left;">Fuga Portowa</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">KRYSTYNA DĄBROWSKA</td><td style="text-align: center; width: 123px; height: 23px;">155</td><td style="width: 303px; height: 23px; text-align: left;">Konie • Znalezisko</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">156</td><td style="width: 303px; height: 23px; text-align: left;">Spowiedź</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRYSTYNA DĄBROWSKA</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">157</td><td style="width: 303px; height: 23px; text-align: left;">*** (<em>Ten ocalał&#8230;</em>) • Wysepka</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRYSTYNA DĄBROWSKA</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">dwóch wulkanów</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">KRZYSZTOF SIWCZYK</td><td style="width: 123px; height: 23px; text-align: center;">159</td><td style="width: 303px; height: 23px; text-align: left;">Czysta sytuacja</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">160</td><td style="width: 303px; height: 23px; text-align: left;">Wrodzone</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRZYSZTOF SIWCZYK</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">161</td><td style="width: 303px; height: 23px; text-align: left;">Tezy</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRZYSZTOF SIWCZYK</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"><strong>VARIA</strong></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">STEFAN CHWIN</td><td style="text-align: center; width: 123px; height: 23px;">163</td><td style="width: 303px; height: 23px; text-align: left;">Dziennik 2017 (4)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MIROSŁAW DZIEŃ</td><td style="text-align: center; width: 123px; height: 23px;">173</td><td style="width: 303px; height: 23px; text-align: left;">Siwe drzewo Marsjasza, czyli próba</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">krytycznej lektury Herberta przez poetę</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">w  średnim wieku</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MICHAŁ GŁOWIŃSKI</td><td style="text-align: center; width: 123px; height: 23px;">177</td><td style="width: 303px; height: 23px; text-align: left;">Małe szkice</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">LESZEK SZARUGA</td><td style="text-align: center; width: 123px; height: 23px;">180</td><td style="width: 303px; height: 23px;">Na końcu języka (2)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">PIOTR SZEWC</td><td style="text-align: center; width: 123px; height: 23px;">190</td><td style="width: 303px; height: 23px;">Z powodu i bez powodu (48)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">ARTUR SZLOSAREK</td><td style="text-align: center; width: 123px; height: 23px;">193</td><td style="width: 303px; height: 23px;">Fragmenty (12)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"><strong>RECENZJE</strong></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">PAWEŁ TAŃSKI</td><td style="text-align: center; width: 123px; height: 23px;">201</td><td style="width: 303px; height: 23px; text-align: left;">Szedł przez Czołki</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MACIEJ WRÓBLEWSKI</td><td style="text-align: center; width: 123px; height: 23px;">203</td><td style="width: 303px; height: 23px; text-align: left;">Wirpsza różnorodny</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">JERZY MADEJSKI</td><td style="text-align: center; width: 123px; height: 23px;">208</td><td style="width: 303px; height: 23px; text-align: left;"><em>Push-up</em> i stylistyka</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">NOTY O KSIĄŻKACH</td><td style="text-align: center; width: 123px; height: 23px;">214</td><td style="width: 303px; height: 23px; text-align: left;">Magdalena Bauchrowicz-Kłodzińska,</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">Aleksandra Francuz,  Krzysztof Lisowski, Krzysztof Myszkowski, Konrad Zych</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">NOTY O AUTORACH</td><td style="text-align: center; width: 123px; height: 23px;">230</td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">NOWE KSIĄŻKI</td><td style="text-align: center; width: 123px; height: 23px;">236</td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr></tbody></table><p><a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo-1.jpg"><img class="alignnone size-full wp-image-1299" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo-1.jpg" alt="Ministerstwo" /></a> <a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/logo_kuj-pom2.png"><img class="alignnone size-full wp-image-787" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/logo_kuj-pom2.png" alt="Województwo Kujawsko Pomorskie" /></a>  <a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/bydgosz-logo.png"><img class="alignnone size-full wp-image-1298" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/bydgosz-logo.png" alt="bydgosz-logo" /></a>  <a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo_torunia.png"><img class="alignnone size-full wp-image-1305" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo_torunia.png" alt="logo_torunia" /></a></p><p>Dofinansowano ze środków Ministra Kultury i Dziedzictwa Narodowego oraz Samorządu Województwa Kujawsko-<br /> -Pomorskiego w Toruniu.</p><p>Zadanie dofinansowane przez  Miasto Bydgoszcz.</p><p>„Kwartalnik Artystyczny” wydano wspólnie  z Miastem Toruń.</p><p>&nbsp;</p></div></div><div class="col-sm-3"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2018/01/ka-4.2017.jpg" class="img-responsive thumb" alt=""></div></div><div class="row"><div class="col-sm-12 text-content-hidden"><p></p></div><div class="col-sm-3 text-content-toggle in visible"> <a href="#">Rozwiń treść</a></div><div class="col-sm-3 text-content-toggle out hidden"> <a href="#">Zwiń treść</a></div></div></div></section><section id="current_issue_sm_links" class="visible-sm"><div class="container"><div class="row"><div class="col-sm-6"> <a href="http://www.kwartalnik.art.pl/prenumerata/#actual_issue"><span class="fa fa-arrow-circle-right"></span>&nbsp;Zamów egzemplarz w formie drukowanej</a></div></div></div></section><section id="current_issue_xs" class="visible-xs"><div class="container"><div class="row top_content clearfix"><h4 class="title">2017 &nbsp; nr 4 (96)</h4><div class="text-center"><img src="http://www.kwartalnik.art.pl/wp-content/uploads/2018/01/ka-4.2017.jpg" style="margin:auto" class="img-responsive thumb category-1-thumb"  alt=""></div><table style="width: 760px;"><tbody><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">CZESŁAW MIŁOSZ</td><td style="text-align: center; width: 123px; height: 23px;">5</td><td style="width: 303px; height: 23px; text-align: left;">Osobny zeszyt &#8211; kartki odnalezione</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">9</td><td style="width: 303px; height: 23px; text-align: left;">„Wysepka na morzu powszedniości”</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">CZESŁAW MIŁOSZ</td></tr><tr style="height: 26px;"><td style="text-align: right; width: 303px; height: 26px;">ZBIGNIEW HERBERT</td><td style="text-align: center; width: 123px; height: 26px;">12</td><td style="width: 303px; height: 26px; text-align: left;">Miron</td><td style="width: 47px; height: 26px;"></td><td style="width: 315px; height: 26px;"></td></tr><tr style="height: 26px;"><td style="text-align: right; width: 303px; height: 26px;"></td><td style="text-align: center; width: 123px; height: 26px;"></td><td style="width: 303px; height: 26px; text-align: left;"></td><td style="width: 47px; height: 26px;"></td><td style="width: 315px; height: 26px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">KRZYSZTOF MYSZKOWSKI</td><td style="text-align: center; width: 123px; height: 23px;">19</td><td style="width: 303px; height: 23px; text-align: left;">Prywatne kalendarium</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="width: 1091px; height: 23px; text-align: center;" colspan="5"><strong>                                    GŁOSY I GLOSY NA 25-LECIE „KWARTALNIKA ARTYSTYCZNEGO”</strong></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">57</td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 27px;"><td style="width: 1091px; height: 27px; text-align: left;" colspan="5">EWA BATHELIER, KRZYSZTOF BOCZKOWSKI, KAZIMIERZ BRAKONIECKI, STEFAN CHWIN, MIROSŁAW DZIEŃ, RENATA GORCZYŃSKA, ALEKSANDER FIUT, IRENEUSZ KANIA, MAREK KĘDZIERSKI, BOGUSŁAW KIERC, PIOTR MATYWIECKI, ANNA NASIŁOWSKA, KRYSTYNA RODOWSKA, KRZYSZTOF SIWCZYK, LESZEK SZARUGA, PIOTR SZEWC, ARTUR SZLOSAREK, ANDRZEJ SZUBA, ANDRZEJ ZAWADA</td></tr><tr style="height: 88px;"><td style="text-align: right; width: 303px; height: 88px;"></td><td style="text-align: center; width: 123px; height: 88px;"></td><td style="width: 303px; height: 88px;"></td><td style="width: 47px; height: 88px;"></td><td style="width: 315px; height: 88px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">SOFOKLES</td><td style="text-align: center; width: 123px; height: 23px;">87</td><td style="width: 303px; height: 23px;">Elektra (fragment)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 25px;"><td style="text-align: right; width: 303px; height: 25px;">WALT WHITMAN</td><td style="width: 123px; height: 25px; text-align: center;">107</td><td style="width: 303px; height: 25px; text-align: left;">Mistyczny trębacz</td><td style="width: 47px; height: 25px;"></td><td style="width: 315px; height: 25px;"></td></tr><tr style="height: 22px;"><td style="text-align: right; width: 303px; height: 22px;">IRENEUSZ KANIA</td><td style="text-align: center; width: 123px; height: 22px;">111</td><td style="width: 303px; height: 22px; text-align: left;">Śladem świetlika: mrok i światło w poezji</td><td style="width: 47px; height: 22px;"></td><td style="width: 315px; height: 22px;"></td></tr><tr style="height: 22px;"><td style="text-align: right; width: 303px; height: 22px;"></td><td style="text-align: center; width: 123px; height: 22px;"></td><td style="width: 303px; height: 22px; text-align: left;">Tomasa Tranströmera</td><td style="width: 47px; height: 22px;"></td><td style="width: 315px; height: 22px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MICHAEL KRÜGER</td><td style="text-align: center; width: 123px; height: 23px;">119</td><td style="width: 303px; height: 23px; text-align: left;">Żadne haiku • Czesław Miłosz</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">120</td><td style="width: 303px; height: 23px; text-align: left;">Hotel Malibran, Wenecja</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">MICHAEL KRÜGER</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">121</td><td style="width: 303px; height: 23px; text-align: left;">Prawa autorskie • Kto to był</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">MICHAEL KRÜGER</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">JULIA HARTWIG</td><td style="text-align: center; width: 123px; height: 23px;">122</td><td style="width: 303px; height: 23px; text-align: left;">Stawisko</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">JULIA HARTWIG i ARTUR MIĘDZYRZECKI</td><td style="text-align: center; width: 123px; height: 23px;">123</td><td style="width: 303px; height: 23px; text-align: left;">Listy do Jarosława Iwaszkiewicza</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 25px;"><td style="text-align: right; width: 303px; height: 25px;">JERZY KRONHOLD</td><td style="text-align: center; width: 123px; height: 25px;">135</td><td style="width: 303px; height: 25px; text-align: left;">Milczenie • Pod ławką</td><td style="width: 47px; height: 25px;"></td><td style="width: 315px; height: 25px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">136</td><td style="width: 303px; height: 23px; text-align: left;">Muzo z tobą rozmawiam</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">137</td><td style="width: 303px; height: 23px; text-align: left;">Młodsza siostra</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">138</td><td style="width: 303px; height: 23px; text-align: left;">Ślad • O kazalnicy</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">139</td><td style="width: 303px; height: 23px; text-align: left;">Niewykryte przestępstwa</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">JERZY KRONHOLD</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">ARTUR SZLOSAREK</td><td style="text-align: center; width: 123px; height: 23px;">140</td><td style="width: 303px; height: 23px; text-align: left;">Zapiski i wiersze</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MINDAUGAS KVIETKAUSKAS</td><td style="text-align: center; width: 123px; height: 23px;">145</td><td style="width: 303px; height: 23px; text-align: left;">Fuga Portowa</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">KRYSTYNA DĄBROWSKA</td><td style="text-align: center; width: 123px; height: 23px;">155</td><td style="width: 303px; height: 23px; text-align: left;">Konie • Znalezisko</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">156</td><td style="width: 303px; height: 23px; text-align: left;">Spowiedź</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRYSTYNA DĄBROWSKA</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">157</td><td style="width: 303px; height: 23px; text-align: left;">*** (<em>Ten ocalał&#8230;</em>) • Wysepka</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRYSTYNA DĄBROWSKA</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">dwóch wulkanów</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">KRZYSZTOF SIWCZYK</td><td style="width: 123px; height: 23px; text-align: center;">159</td><td style="width: 303px; height: 23px; text-align: left;">Czysta sytuacja</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">160</td><td style="width: 303px; height: 23px; text-align: left;">Wrodzone</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRZYSZTOF SIWCZYK</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;">161</td><td style="width: 303px; height: 23px; text-align: left;">Tezy</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;">KRZYSZTOF SIWCZYK</td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"><strong>VARIA</strong></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">STEFAN CHWIN</td><td style="text-align: center; width: 123px; height: 23px;">163</td><td style="width: 303px; height: 23px; text-align: left;">Dziennik 2017 (4)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MIROSŁAW DZIEŃ</td><td style="text-align: center; width: 123px; height: 23px;">173</td><td style="width: 303px; height: 23px; text-align: left;">Siwe drzewo Marsjasza, czyli próba</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">krytycznej lektury Herberta przez poetę</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">w  średnim wieku</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MICHAŁ GŁOWIŃSKI</td><td style="text-align: center; width: 123px; height: 23px;">177</td><td style="width: 303px; height: 23px; text-align: left;">Małe szkice</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">LESZEK SZARUGA</td><td style="text-align: center; width: 123px; height: 23px;">180</td><td style="width: 303px; height: 23px;">Na końcu języka (2)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">PIOTR SZEWC</td><td style="text-align: center; width: 123px; height: 23px;">190</td><td style="width: 303px; height: 23px;">Z powodu i bez powodu (48)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">ARTUR SZLOSAREK</td><td style="text-align: center; width: 123px; height: 23px;">193</td><td style="width: 303px; height: 23px;">Fragmenty (12)</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"><strong>RECENZJE</strong></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">PAWEŁ TAŃSKI</td><td style="text-align: center; width: 123px; height: 23px;">201</td><td style="width: 303px; height: 23px; text-align: left;">Szedł przez Czołki</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">MACIEJ WRÓBLEWSKI</td><td style="text-align: center; width: 123px; height: 23px;">203</td><td style="width: 303px; height: 23px; text-align: left;">Wirpsza różnorodny</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">JERZY MADEJSKI</td><td style="text-align: center; width: 123px; height: 23px;">208</td><td style="width: 303px; height: 23px; text-align: left;"><em>Push-up</em> i stylistyka</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">NOTY O KSIĄŻKACH</td><td style="text-align: center; width: 123px; height: 23px;">214</td><td style="width: 303px; height: 23px; text-align: left;">Magdalena Bauchrowicz-Kłodzińska,</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px; text-align: left;">Aleksandra Francuz,  Krzysztof Lisowski, Krzysztof Myszkowski, Konrad Zych</td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">NOTY O AUTORACH</td><td style="text-align: center; width: 123px; height: 23px;">230</td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;">NOWE KSIĄŻKI</td><td style="text-align: center; width: 123px; height: 23px;">236</td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr><tr style="height: 23px;"><td style="text-align: right; width: 303px; height: 23px;"></td><td style="text-align: center; width: 123px; height: 23px;"></td><td style="width: 303px; height: 23px;"></td><td style="width: 47px; height: 23px;"></td><td style="width: 315px; height: 23px;"></td></tr></tbody></table><p><a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo-1.jpg"><img class="alignnone size-full wp-image-1299" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo-1.jpg" alt="Ministerstwo" /></a> <a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/logo_kuj-pom2.png"><img class="alignnone size-full wp-image-787" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/logo_kuj-pom2.png" alt="Województwo Kujawsko Pomorskie" /></a>  <a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/bydgosz-logo.png"><img class="alignnone size-full wp-image-1298" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/bydgosz-logo.png" alt="bydgosz-logo" /></a>  <a href="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo_torunia.png"><img class="alignnone size-full wp-image-1305" src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo_torunia.png" alt="logo_torunia" /></a></p><p>Dofinansowano ze środków Ministra Kultury i Dziedzictwa Narodowego oraz Samorządu Województwa Kujawsko-<br /> -Pomorskiego w Toruniu.</p><p>Zadanie dofinansowane przez  Miasto Bydgoszcz.</p><p>„Kwartalnik Artystyczny” wydano wspólnie  z Miastem Toruń.</p><p>&nbsp;</p><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="left"></div><div class="right"> <a href="#" class="toggle_content_xs in visible">Rozwiń treść</a></div></div></div><div class="row bottom_content"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <a href="http://www.kwartalnik.art.pl/prenumerata/#actual_issue"><span class="fa fa-arrow-circle-right"></span>Zamów egzemplarz w formie drukowanej</a></div></div></div></section><section id="authors"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="search standard" id="author-search-form"> <span>Szukaj :</span><form method="get" action="http://www.kwartalnik.art.pl" role="search"> <label for="search2" style="display:none;">search</label> <input id="search2" type="search" name="s"> <button type="submit"> <span class="glyphicon glyphicon-search"></span> <span style="display:none;">szukaj</span> </button></form></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><h2 id="show-all-authors">Autorzy</h2></div><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8"><div id="letters" class="clearfix"> <a class="has-child-element" href="" data-slide-index="0">A</a> <a class="has-child-element" href="" data-slide-index="1">B</a> <a class="has-child-element" href="" data-slide-index="2">C</a> <a class="has-child-element" href="" data-slide-index="3">D</a> <a href="#" class="disable-click" onclick="return false;">E</a> <a class="has-child-element" href="" data-slide-index="5">F</a> <a class="has-child-element" href="" data-slide-index="6">G</a> <a class="has-child-element" href="" data-slide-index="7">H</a> <a href="#" class="disable-click" onclick="return false;">I</a> <a href="#" class="disable-click" onclick="return false;">J</a> <a class="has-child-element" href="" data-slide-index="10">K</a> <a class="has-child-element" href="" data-slide-index="11">L</a> <a class="has-child-element" href="" data-slide-index="12">M</a> <a class="has-child-element" href="" data-slide-index="13">N</a> <a href="#" class="disable-click" onclick="return false;">O</a> <a href="#" class="disable-click" onclick="return false;">P</a> <a class="has-child-element" href="" data-slide-index="16">R</a> <a class="has-child-element" href="" data-slide-index="17">S</a> <a class="has-child-element" href="" data-slide-index="18">T</a> <a href="#" class="disable-click" onclick="return false;">U</a> <a href="#" class="disable-click" onclick="return false;">W</a> <a href="#" class="disable-click" onclick="return false;">Z</a></div></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-sm-offset-8 col-md-2 col-lg-2 col-md-offset-10 col-lg-offset-10"><div id="change_letter" class="clearfix change_something"> <a href="#" class="arrow prev">n</a> <a href="#" class="arrow next">n</a></div></div></div><div id="all-authors-list" class="not-visible row"><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container "> <a href="http://www.kwartalnik.art.pl/autorzy/a/jehuda-amichaj/" class="single_author" id="parent-797"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/1.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Jehuda Amichaj</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container "> <a href="http://www.kwartalnik.art.pl/autorzy/a/jerzy-andrzejewski/" class="single_author" id="parent-806"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/andrzej.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Jerzy Andrzejewski</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container "> <a href="http://www.kwartalnik.art.pl/autorzy/b/samuel-beckett/" class="single_author" id="parent-808"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/3.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Samuel Beckett</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container "> <a href="http://www.kwartalnik.art.pl/autorzy/b/thomas-bernhard/" class="single_author" id="parent-813"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/ber.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Thomas Bernhard</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container "> <a href="http://www.kwartalnik.art.pl/autorzy/b/jan-blonski/" class="single_author" id="parent-819"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/5.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Jan Błoński</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container "> <a href="http://www.kwartalnik.art.pl/autorzy/c/stefan-chwin/" class="single_author" id="parent-199"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Chwin-Stefan_624_16_Lipsk_1996_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Stefan Chwin</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container "> <a href="http://www.kwartalnik.art.pl/autorzy/d/miroslaw-dzien/" class="single_author" id="parent-2217"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2018/02/admin-ajax-2.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Mirosław Dzień</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container "> <a href="http://www.kwartalnik.art.pl/autorzy/f/aleksander-fiut/" class="single_author" id="parent-181"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Fiut-Aleksander_847_12_Krakow_2000_1.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Aleksander Fiut</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/g/alberto-giacometti/" class="single_author" id="parent-827"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/giacom.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Alberto Giacometti</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/g/michal-glowinski/" class="single_author" id="parent-196"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Głowiński-Michał_1447_18_Warszawa_2007_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Michał Głowiński</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/g/renata-gorczynska/" class="single_author" id="parent-834"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Renata-Gorczyńska.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Renata Gorczyńska</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/g/jacek-gutorow/" class="single_author" id="parent-2230"><div class="img"> <img src="" class="img-responsive"  alt=""></div><div class="name"><h4>Jacek Gutorow</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/h/julia-hartwig-2/" class="single_author" id="parent-270"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Julia Hartwig</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/h/zbigniew-herbert/" class="single_author" id="parent-214"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Herbert-Zbigniew_674_28_Warszawa_1997_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Zbigniew Herbert</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/h/kazimierz-hoffman/" class="single_author" id="parent-840"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/hoffman.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Kazimierz Hoffman</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/k/marek-kedzierski/" class="single_author" id="parent-843"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Kędzierski-Marek.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Marek Kędzierski</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/k/boguslaw-kierc/" class="single_author" id="parent-845"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/kierc.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Bogusław Kierc</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/k/julian-kornhauser/" class="single_author" id="parent-848"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/julian.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Julian Kornhauser</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/k/ryszard-krynicki/" class="single_author" id="parent-851"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Krynicki-Ryszard_1145_12_Krakow_2003_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Ryszard Krynicki</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/l/antoni-libera/" class="single_author" id="parent-853"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Libera-Antoni_1467_25_Warszawa_2007_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Antoni Libera</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/m/piotr-matywiecki/" class="single_author" id="parent-855"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/mateywiecki.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Piotr Matywiecki</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/m/artur-miedzyrzecki/" class="single_author" id="parent-857"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/mierzyczecki.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Artur Międzyrzecki</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/m/czeslaw-milosz/" class="single_author" id="parent-184"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Miłosz-Czesław_69_5_Chapel-Hill_1992_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Czesław Miłosz</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/m/krzysztof-myszkowski/" class="single_author" id="parent-862"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Myszkowski-Krzysztof_Warszawa_2015_foto_Elżbieta-Lempp-e1451906798807.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Krzysztof Myszkowski</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/n/anna-nasilowska/" class="single_author" id="parent-864"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/nasilowska.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Anna Nasiłowska</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/r/krystyna-rodowska/" class="single_author" id="parent-866"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/rodowska.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Krystyna Rodowska</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/r/tadeusz-rozewicz/" class="single_author" id="parent-208"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Różewicz-Tadeusz_1571_20_Konstancin_2008_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Tadeusz Różewicz</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/s/krzysztof-siwczyk/" class="single_author" id="parent-2227"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2018/02/203-e1519117980291.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Krzysztof Siwczyk</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/s/piotr-sommer/" class="single_author" id="parent-202"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Sommer-Piotr_1422_6_Warszawa_2007_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Piotr Sommer</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/s/leszek-szaruga/" class="single_author" id="parent-190"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/12/Document-page-060-e1450083293280.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Leszek Szaruga</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/s/piotr-szewc/" class="single_author" id="parent-872"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Szewc-Piotr_1568_28_Warszawa_2008_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Piotr Szewc</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/s/artur-szlosarek/" class="single_author" id="parent-874"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/szlosarek.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Artur Szlosarek</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/s/janusz-szuber/" class="single_author" id="parent-876"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/szuber.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Janusz Szuber</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/s/wislawa-szymborska/" class="single_author" id="parent-211"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Szymborska-Wisława_907_0_Krakow_2000_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Wisława Szymborska</h4></div> </a></div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-3 single_author_container hidden"> <a href="http://www.kwartalnik.art.pl/autorzy/t/ks-jan-twardowski/" class="single_author" id="parent-879"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/twardowski.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>ks. Jan Twardowski</h4></div> </a></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-results"><h3>Brak wyników wyszukiwania</h3></div></div><ul id="authors-slider" style="height: 0px;"><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/a/jehuda-amichaj/" class="single_author" id="parent-797-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/1.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Jehuda Amichaj</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/a/jerzy-andrzejewski/" class="single_author" id="parent-806-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/andrzej.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Jerzy Andrzejewski</h4></div> </a></div></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/b/samuel-beckett/" class="single_author" id="parent-808-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/3.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Samuel Beckett</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/b/thomas-bernhard/" class="single_author" id="parent-813-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/ber.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Thomas Bernhard</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/b/jan-blonski/" class="single_author" id="parent-819-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/5.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Jan Błoński</h4></div> </a></div></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/c/stefan-chwin/" class="single_author" id="parent-199-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Chwin-Stefan_624_16_Lipsk_1996_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Stefan Chwin</h4></div> </a></div></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/d/miroslaw-dzien/" class="single_author" id="parent-2217-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2018/02/admin-ajax-2.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Mirosław Dzień</h4></div> </a></div></li><li class="single-letter-element blank-element"><h3>Tu nic nie ma...</h3></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/f/aleksander-fiut/" class="single_author" id="parent-181-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Fiut-Aleksander_847_12_Krakow_2000_1.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Aleksander Fiut</h4></div> </a></div></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/g/alberto-giacometti/" class="single_author" id="parent-827-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/giacom.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Alberto Giacometti</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/g/michal-glowinski/" class="single_author" id="parent-196-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Głowiński-Michał_1447_18_Warszawa_2007_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Michał Głowiński</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/g/renata-gorczynska/" class="single_author" id="parent-834-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Renata-Gorczyńska.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Renata Gorczyńska</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/g/jacek-gutorow/" class="single_author" id="parent-2230-slider"><div class="img"> <img src="" class="img-responsive"  alt=""></div><div class="name"><h4>Jacek Gutorow</h4></div> </a></div></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/h/julia-hartwig-2/" class="single_author" id="parent-270-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Hartwig-Julia_1378_21_Warszawa_2006_1.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Julia Hartwig</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/h/zbigniew-herbert/" class="single_author" id="parent-214-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Herbert-Zbigniew_674_28_Warszawa_1997_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Zbigniew Herbert</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/h/kazimierz-hoffman/" class="single_author" id="parent-840-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/hoffman.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Kazimierz Hoffman</h4></div> </a></div></li><li class="single-letter-element blank-element"><h3>Tu nic nie ma...</h3></li><li class="single-letter-element blank-element"><h3>Tu nic nie ma...</h3></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/k/marek-kedzierski/" class="single_author" id="parent-843-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Kędzierski-Marek.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Marek Kędzierski</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/k/boguslaw-kierc/" class="single_author" id="parent-845-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/kierc.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Bogusław Kierc</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/k/julian-kornhauser/" class="single_author" id="parent-848-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/julian.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Julian Kornhauser</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/k/ryszard-krynicki/" class="single_author" id="parent-851-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Krynicki-Ryszard_1145_12_Krakow_2003_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Ryszard Krynicki</h4></div> </a></div></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/l/antoni-libera/" class="single_author" id="parent-853-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Libera-Antoni_1467_25_Warszawa_2007_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Antoni Libera</h4></div> </a></div></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/m/piotr-matywiecki/" class="single_author" id="parent-855-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/mateywiecki.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Piotr Matywiecki</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/m/artur-miedzyrzecki/" class="single_author" id="parent-857-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/mierzyczecki.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Artur Międzyrzecki</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/m/czeslaw-milosz/" class="single_author" id="parent-184-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Miłosz-Czesław_69_5_Chapel-Hill_1992_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Czesław Miłosz</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/m/krzysztof-myszkowski/" class="single_author" id="parent-862-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/Myszkowski-Krzysztof_Warszawa_2015_foto_Elżbieta-Lempp-e1451906798807.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Krzysztof Myszkowski</h4></div> </a></div></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/n/anna-nasilowska/" class="single_author" id="parent-864-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/nasilowska.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Anna Nasiłowska</h4></div> </a></div></li><li class="single-letter-element blank-element"><h3>Tu nic nie ma...</h3></li><li class="single-letter-element blank-element"><h3>Tu nic nie ma...</h3></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/r/krystyna-rodowska/" class="single_author" id="parent-866-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/rodowska.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Krystyna Rodowska</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/r/tadeusz-rozewicz/" class="single_author" id="parent-208-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Różewicz-Tadeusz_1571_20_Konstancin_2008_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Tadeusz Różewicz</h4></div> </a></div></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/s/krzysztof-siwczyk/" class="single_author" id="parent-2227-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2018/02/203-e1519117980291.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Krzysztof Siwczyk</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/s/piotr-sommer/" class="single_author" id="parent-202-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Sommer-Piotr_1422_6_Warszawa_2007_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Piotr Sommer</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/s/leszek-szaruga/" class="single_author" id="parent-190-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/12/Document-page-060-e1450083293280.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Leszek Szaruga</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/s/piotr-szewc/" class="single_author" id="parent-872-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Szewc-Piotr_1568_28_Warszawa_2008_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Piotr Szewc</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/s/artur-szlosarek/" class="single_author" id="parent-874-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/szlosarek.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Artur Szlosarek</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/s/janusz-szuber/" class="single_author" id="parent-876-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/szuber.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Janusz Szuber</h4></div> </a></div><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/s/wislawa-szymborska/" class="single_author" id="parent-211-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/05/Szymborska-Wisława_907_0_Krakow_2000_.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>Wisława Szymborska</h4></div> </a></div></li><li class="single-letter-element"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-md-3 col-lg-3 col-lg-offset-0"> <a href="http://www.kwartalnik.art.pl/autorzy/t/ks-jan-twardowski/" class="single_author" id="parent-879-slider"><div class="img"> <img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/06/twardowski.jpg" class="img-responsive"  alt=""></div><div class="name"><h4>ks. Jan Twardowski</h4></div> </a></div></li><li class="single-letter-element blank-element"><h3>Tu nic nie ma...</h3></li><li class="single-letter-element blank-element"><h3>Tu nic nie ma...</h3></li><li class="single-letter-element blank-element"><h3>Tu nic nie ma...</h3></li></ul></div></section><div id="wysija-2" class="widget_wysija"><h3>Zapisz się do naszego newslettera</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija"><p>Chcesz otrzymywać od nas email z informacjami o nowych wydawnictwach?</p><h4>Zapisz się do naszego newslettera</h4><p class="wysija-paragraph"> <label>Email <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="Zapisz się!" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></div><footer id="info"><div class="container"><div class="row"><div class="col-md-12 col-lg-12 hidden-xs hidden-sm"><ul class="clearfix"><li>ADRES REDAKCJI:</li><li>plac Kościeleckich 6, 85-033 Bydgoszcz</li><li>tel. 52 585 15 01 wew. 115</li><li>e-mail: <a href="mailto:kwartalnik@kpck.pl">kwartalnik@kpck.pl</a></li><li>Prenumerata: Barbara Dąbrowa</li><li>www.kwartalnik.art.pl</li></ul></div><div class="col-sm-12 visible-sm mobile-info top"><p class="to_left">ADRES REDAKCJI:</p><p class="to_right"><a href="#">www.kwartalnik.art.pl</a></p></div><div class="col-sm-12 visible-sm mobile-info bottom"><ul><li>plac Kościeleckich 6,<br /> 85-033 Bydgoszcz</li><li>tel. 52 585 15 01<br /> wew. 115</li><li>e-mail: <a href="mailto:kwartalnik@kpck.pl">kwartalnik@kpck.pl</a></li><li>Prenumerata Barbara Dąbrowa<br /> tel. 52 585 15 04</li></ul></div><div class="col-xs-12 visible-xs mobile-info top"><p><strong>ADRES REDAKCJI:</strong></p><ul><li>plac Kościeleckich 6,<br /> 85-033 Bydgoszcz</li><li>tel. 52 585 15 01<br /> wew. 115</li><li>e-mail: <a href="mailto:kwartalnik@kpck.pl">kwartalnik@kpck.pl</a></li></ul></div><div class="col-xs-12 visible-xs mobile-info bottom"><ul><li>Prenumerata Barbara Dąbrowa,<br /> tel. 52 585 15 04</li><li><a href="#">www.kwartalnik.art.pl</a></li></ul></div></div></div></footer><footer id="partners"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div id="black-studio-tinymce-2" class="widget_black_studio_tinymce"><h3>Logotypy</h3><div class="textwidget"><ul class="clearfix hidden-xs"><li class="contrast-hidden"><img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo-1.jpg" alt="" /></li><li class="contrast-hidden"><img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo-2.jpg" alt="" /></li><li class="contrast-hidden"><img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/bydgosz-logo.png" alt="" /></li><li class="contrast-hidden"><img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo_torunia.png" alt="" /></li><li class="contrast-hidden"><img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo-4.jpg" alt="" /></li><li class="contrast-hidden"><img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo-5.jpg" alt="" /></li><li class="contrast-hidden"><img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/logo-6.jpg" alt="" /></li><li class="contrast-visible"><img src="http://www.kwartalnik.art.pl/wp-content/uploads/2015/08/stopka-kontrast.png" alt="" /></li></ul></div></div> <img src="http://www.kwartalnik.art.pl/wp-content/themes/kwartalnik/img/footer/all-logos.jpg" alt="" class="img-responsive visible-xs visible-sm"></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><p class="eu-info-text">Portal jest współfinansowany ze środków Europejskiego Funduszu Rozwoju Regionalnego w ramach Regionalnego Programu Operacyjnego Województwa Kujawsko-Pomorskiego na lata 2007-2013 oraz ze środków budżetu Województwa Kujawsko-Pomorskiego</p></div></div></div></footer><footer id="navi"><div class="container hidden-xs hidden-sm"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><ul id="menu-menu-glowne-1" class="clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="http://www.kwartalnik.art.pl/biezacy-numer/">Nowy numer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1472"><a href="http://www.kwartalnik.art.pl/wydania-archiwalne/">Numery „Kwartalnika&#8221;</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="http://www.kwartalnik.art.pl/biblioteka-ka/">Książki</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.kwartalnik.art.pl/autorzy/">Autorzy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.kwartalnik.art.pl/redakcja/">Redakcja/Zespół</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.kwartalnik.art.pl/galeria/">Galeria</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1469"><a href="http://www.kwartalnik.art.pl/prenumerata/">Prenumerata/Kontakt</a></li></ul> <span id="site-map-link"><a href="http://www.kwartalnik.art.pl/mapa-strony/">Mapa strony</a></span></div></div><nav class="visible-xs visible-sm"><div class="toggle_menu visible-xs clearfix"> <span class="text">Menu</span> <span class="glyphicon glyphicon-menu-hamburger pull-right"></span></div><ul class="clearfix visible-sm visible-xs"><li><a href="http://www.kwartalnik.art.pl/biezacy-numer/">Bieżący numer</a></li><li><a href="http://www.kwartalnik.art.pl/prenumerata/">Prenumerata</a></li><li><a href="http://www.kwartalnik.art.pl/redakcja/">Redakcja</a></li><li><a href="http://www.kwartalnik.art.pl/kontakt/">Kontakt</a></li></ul></nav></footer><div id="cookie-law-info-bar"><span>Ta witryna używa plików cookie. Więcej informacji o używanych plikach cookie można znaleźć tutaj oraz w stopce na naszej stronie internetowej <a href="http://www.kwartalnik.art.pl" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >(Polityka plików cookie)</a>.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Tak, akceptuję</a> </span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#3f538e","border_on":true,"button_1_button_colour":"#3f538e","button_1_button_hover":"#324272","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#3f538e","button_2_button_hover":"#324272","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script>  <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,current:"Zdjęcie {current} z {total}",previous:"poprzednie",next:"następne",close:"zamknij",slideshow:true,slideshowAuto:false,slideshowSpeed:2500,slideshowStart:"rozpocznij pokaz slajdów",slideshowStop:"zakończ pokaz slajdów"});
});</script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-includes/js/wp-a11y.min.js?ver=4.7.9'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Nie znaleziono \u017cadnych element\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};</script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pl.js?ver=2.7.8'></script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.8'></script> <script type='text/javascript'>var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.kwartalnik.art.pl\/wp-admin\/admin-ajax.php","loadingTrans":"\u0141aduj\u0119...","is_rtl":""};</script> <script type='text/javascript' src='http://www.kwartalnik.art.pl/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.8'></script> <script type='text/javascript'>//
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//</script></body></html>